何かお困りですか?

IBM Lotus Notes 8.5.0 へのインストール

フォローする

IBM Lotus Notes 8.5.0 という特定のバージョンについては、弊社は基本的にこの Notes バージョンをサポートしていません。

8.5.0 をお使いのお客様には 8.5.1 以降をお使いいただくことを推奨しております。

もし、会社のポリシーや技術的な制約など、どうしても 8.5.0 の環境にインストールしなければならないときには次の対処法があります。

NSF インストーラーをダウンロードします。インストールを開始する前に、teamstudio.ini (ノーツデータディレクトリーのルートになければ自分で作成)の中に次の二行を加えます。

[Teamstudio]

AllowUnsupportedInstall=1

[Teamstudio]のタグが既にある場合は、その下に

AllowUnsupportedInstall=1

を追加するだけです。

 

他にご質問がございましたら、リクエストを送信してください

コメント